そういう、モデルなんです。

ビジネスモデル、設計図、模型などの現状と動向を考察、関連書籍の紹介

2022-07-26から1日間の記事一覧

Sims 4 Studio (STS) は Blender 3.0 には対応しておらす、2.79b 以下を使う必要がある。

課題 Sims 4 Studio (STS) は Blender の最新バージョン 3.0 には対応していないため、メッシュのエクスポート等を行うには Blender 2.7b をインストールする必要がある。 対策 Blender は標準では複数バージョンの同居を許さないが、Blender Launcher なる…